<!DOCTYPE html>
<!--[if lt IE 9]> <html lang="ro" class="lte-ie9"><![endif]-->
<!--[if IE 9]> <html lang="ro" class="ie9"><![endif]-->
<!--[if gt IE 9]><!--> <html lang="ro"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
<title>Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng” | Survivor România | PRO TV PLUS</title>
<meta name="description" content="Urmareste editii integrale ale emisiunilor preferate. ✅ Vezi gratis toate editiile emisiunilor transmise pe Pro TV, Pro 2, Pro X, Pro Gold, Pro Cinema. ✅">
<meta name="keywords" content="PRO TV,  PROTV,  PRO TV PLUS,  PROTV PLUS,  PROTVPLUS,  film,  filme,  film nou,  filme noi,  film gratuit,  filme gratuit,  film gratis,  filme gratis,  film online,  filme online,  serial,  seriale,  serial nou,  seriale noi,  serial gratuit,  seriale gratuit,  serial gratis,  seriale gratis,  serial online,  seriale online,  emisiune,  emisiuni,  emisiune gratuita,  emisiuni gratuite,  emisiune gratis,  emisiuni gratis,  emisiune online,  emisiuni online,  emisiune noua,  emisiuni noi,   TV Live,  TV Live gratuit,  TV Live gratis,  TV Live online,  PRO TV online,  PROTV online,  PRO TV gratis,  PROTV gratis,  PRO TV gratuit,  PROTV gratuit,  Program TV,  Program PRO TV,  Program PROTV,  Program TV Online">
<meta name="robots" content="index, follow">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:url" content="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang">
<link rel="canonical" href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang">
<meta property="og:description" content="Urmareste editii integrale ale emisiunilor preferate. ✅ Vezi gratis toate editiile emisiunilor transmise pe Pro TV, Pro 2, Pro X, Pro Gold, Pro Cinema. ✅">
<meta property="og:image" content="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r1200x/0750ab5e-bae7-4041-a567-d1b97015ded6?default=b507a3ad-e712-494d-9667-5274d0c05bca">
<meta property="og:title" content="Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng” | Survivor România | PRO TV PLUS">
<meta property="og:url" content="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang">
<meta property="twitter:description" content="Urmareste editii integrale ale emisiunilor preferate. ✅ Vezi gratis toate editiile emisiunilor transmise pe Pro TV, Pro 2, Pro X, Pro Gold, Pro Cinema. ✅">
<meta property="twitter:title" content="Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng” | Survivor România | PRO TV PLUS">    <link rel="apple-touch-icon" sizes="57x57" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r57x57/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r60x60/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r72x72/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r76x76/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r114x114/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r120x120/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r144x144/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r152x152/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r180x180/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r192x192/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r96x96/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r32x32/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r16x16/908c8f92-6b43-4a08-8f11-3c5397dd8142.png?default=b507a3ad-e712-494d-9667-5274d0c05bca">

    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="2b804ea6-a2ab-4476-b339-b42990dab52e"></script>
    <script>
        function OptanonWrapper() { }
    </script>

<script class="optanon-category-C0002">
    (function(u,p,s,c,r){ u[r]=u[r]||function(p){ (u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
    var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://files.upscore.com/async/upScore.js','upScore');

    upScore({
        config: {
            domain: "protvplus.ro",
            article: "",
            track_positions: false
        },
        data: {
            section: "Survivor România,Emisiuni A-Z,PRO TV PLUS",
            object_id: "bonus.36683",
            pubdate: "2022-02-15T23:04:00+02:00",
            author: "",
            object_type: "video",
            custom_form: "short"

        }
    });
</script>
<!-- Google Tag Manager -->
<script class="optanon-category-C0002">(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-WSSBDPJ");</script>
<!-- End Google Tag Manager -->
<script class="optanon-category-C0002">
    dataLayer.push({"videolength":"short"});
</script>

    <link href="/html/styles/bundle.css?1644928488" rel="stylesheet">

    <!-- IE9 and Lower -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <![endif]-->

    <script>
        var PageData = {"pollsUrl":"https://polls.cms.protvplus.ro/api/v1/poll","firebaseConfig":{"projectId":null,"apiKey":null,"authDomain":null,"messagingSenderId":null,"appId":null,"vapidKey":null},"loginRequired":false,"xdLoginCookie":"xdlogin","xdLogoutCookie":"xdlogout","xdPortalsEndpoint":"https://protvplus.ro/api/v1/cross-domain/portals","xdLoginUrl":"/api/v1/cross-domain/login.gif","xdLogoutUrl":"/api/v1/cross-domain/logout.gif","xdCookiePath":"/","xdCookieDomain":"protvplus.ro","loginCheckUrl":"https://protvplus.ro/api/v1/user/check","ga_title":"Survivor România > Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng”"};
    </script>

<script>
  (function(i,s,o,g,r,w,a,m) { i['Stanka']=r;i[r]=i[r]||function() { (i[r].q=i[r].q||[]).push(arguments)},i[w]=i[w] || function() { (i[w].q=i[w].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) } )(window,document,'script',"https://harvester.cms.protvplus.ro/api/v1/harvester.js",'st','wt');
  st( { chart: "global.bonuses,onair.bonus.show-2114,onair.global.show-2114,onair.bonus.genre-1,onair.global.genre-1", chart_title: "Global bonuses,Onair bonus show Survivor România,Onair global show Survivor România,Onair bonus genre Divertisment,Onair global genre Divertisment", resource: "onair.bonus.36683", url: "https://protvplus.ro/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" } );
  
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6ec3c893-7b0c-4466-809e-de429f93d791",
    });
  });
</script>

<!--<script src="https://assets.sport.ro/assets/js/protv_cookies.js"></script>-->
    
<script>
	( function() {
          var insertAdsByGoogleJs = function() {
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var url = "https://www.googletagservices.com/tag/js/gpt.js";
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
            firstScript.parentNode.insertBefore(element, firstScript);
          };
          // Run this in an interval (every 0.1s) just in case we are still waiting for consent
          var cnt = 0;
          var consentSetInterval = setInterval(function(){
            cnt += 1;
            console.log('consentcheck');
            // Bail if we have not gotten a consent response after 60 seconds.
            if( cnt === 600 )
              clearInterval(consentSetInterval);
            if( typeof window.__tcfapi !== 'undefined' ) { // Check if window.__tcfapi has been set
              clearInterval( consentSetInterval );
              window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
                  console.log(tcData);
                  console.log(listenerSuccess);
                if ( listenerSuccess ) {
                  if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
                    if ( ! tcData.gdprApplies ) {
                      // GDPR DOES NOT APPLY
                      // Insert adsbygoogle.js onto the page.
                      insertAdsByGoogleJs();
                      console.log("No GDPR");
                    }
                    else {
                      // GDPR DOES APPLY
                      // Purpose 1 refers to the storage and/or access of information on a device.
                      var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
                      // Google Requires Consent for Purpose 1
                      if (hasDeviceStorageAndAccessConsent) {
                        // GLOBAL VENDOR LIST - https://iabeurope.eu/vendor-list-tcf-v2-0/
                        // CHECK FOR GOOGLE ADVERTISING PRODUCTS CONSENT. (IAB Vendor ID 755)
                        var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
                        // Check if the user gave Google Advertising Products consent (iab vendor 755)
                        if(hasGoogleAdvertisingProductsConsent) {
                          // Insert adsbygoogle.js onto the page.
                          insertAdsByGoogleJs();
                          console.log("GDPR & Consent")
                        }
                      }
                    }
                  }
                }
              } );
            }
          }, 100);
        })();
</script><script>var gptadslots = []; var googletag = googletag || { cmd:[]}; </script><script>var isResponsive = window.matchMedia('(max-width: 576px)');
googletag.cmd.push(function() {
if (isResponsive.matches) {
// div-gpt-ad-mobile-rectangle
gptadslots.push(googletag.defineSlot( "/36564804/protvplusro/mobile/rectangle", [[300, 50], [300, 60], [320, 50], [320, 60]], "div-gpt-ad-mobile-rectangle")
.addService(googletag.pubads()));
// div-gpt-ad-mobile-rectangle2
gptadslots.push(googletag.defineSlot( "/36564804/protvplusro/mobile/rectangle2", [[320, 50], [300, 60], [300, 50], [300, 250], [320, 60], [2, 2], [300, 600]], "div-gpt-ad-mobile-rectangle2")
.addService(googletag.pubads()));
} else {
// div-gpt-ad-billboard
gptadslots.push(googletag.defineSlot( "/36564804/protvplusro/desktop/billboard", [[728, 90], [970, 250], [1, 1]], "div-gpt-ad-billboard")
.addService(googletag.pubads()));
// div-gpt-ad-billboard2
gptadslots.push(googletag.defineSlot( "/36564804/protvplusro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-billboard2")
.addService(googletag.pubads()));
// div-gpt-ad-branding
gptadslots.push(googletag.defineSlot( "/36564804/protvplusro/desktop/branding", [[970, 250], [1, 1], [1, 3]], "div-gpt-ad-branding")
.addService(googletag.pubads()));
}

googletag.pubads().setTargeting( "site", "PRO TV PLUS");

googletag.pubads().setTargeting( "section", "Survivor Romania");

googletag.pubads().setTargeting( "url", "\/emisiuni\/Survivor-Romania\/clip\/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang");

googletag.pubads().setTargeting( "content_category", "survivorromania");

googletag.pubads().setTargeting( "DFP_detail_id", "36683");

googletag.pubads().setTargeting( "section_keywords", ["PRO TV","PROTV","PRO TV PLUS","PROTV PLUS","PROTVPLUS","film","filme","film nou","filme noi","film gratuit","filme gratuit","film gratis","filme gratis","film online","filme online","serial","seriale","serial nou","seriale noi","serial gratuit","seriale gratuit","serial gratis","seriale gratis","serial online","seriale online","emisiune","emisiuni","emisiune gratuita","emisiuni gratuite","emisiune gratis","emisiuni gratis","emisiune online","emisiuni online","emisiune noua","emisiuni noi","TV Live","TV Live gratuit","TV Live gratis","TV Live online","PRO TV online","PROTV online","PRO TV gratis","PROTV gratis","PRO TV gratuit","PROTV gratuit","Program TV","Program PRO TV","Program PROTV","Program TV Online","Survivor Romania","Concurentul din echipa Faimosilor care paraseste competitia Survivor- -Incerc sa nu plang","Te nasti sau devii Survivor"]);
googletag.pubads().enableSingleRequest();
googletag.pubads().setForceSafeFrame(false);
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();
});
</script>    <script>
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.isEmpty) {
                    return;
                }
                $.klebetnica('update');
                if ($('.js-carousel').length) {
                    $('.js-carousel').trigger('refresh.owl.carousel');
                }
            });
        });
    </script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSSBDPJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-custom-events"></div>

<script>
    var CustomEventsContainer = document.getElementById('js-custom-events');
    if (CustomEventsContainer) {
        CustomEventsContainer.addEventListener('userLoginComplete', function() {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event':'userStatusCheck',
                'userLoginStatus': User.data === null ? false : User.data.logged_in,
                'userId': User.data === null ? null : User.data.id,
            });
        });
    }
</script>

    <div class="s-branding">
        <div class="container">
            <div class="b-leaderboard">
                <div class="c-branding-box"><div id="div-gpt-ad-branding"></div><script>if (!isResponsive.matches) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding');}); }</script></div>
            </div>
        </div>
    </div>

    <section class="s-header">
    <div class="container">
        <div class="b-header">
<div class="e-search-overlay js-search-overlay">
    <form class="js-search-form" action="https://protvplus.ro/rezultatele-cautarii">
        <input name="q" placeholder="Căutare">
    </form>
</div>
            <div class="b-navigation">
                <div class="b-menu">
                    <button class="e-navigation-toggle" type="button" aria-controls="e-dropdown-navigation" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="e-bar"></span>
                    </button>
                    <a href="https://protvplus.ro/" title="PRO TV PLUS" class="e-logo">
                        <span class="sr-only">PROTV PLUS</span>
                        <img width="180" src="/html/assets/logo.svg" alt="PRO TV PLUS">
                    </a>
                </div>

                <nav class="e-dropdown-navigation js-sidebar-scroll">
                    <ul>
                        <li>
                            <a href="https://protvplus.ro/emisiuni" title="Emisiuni A-Z" class="active">
                                Emisiuni A-Z
                            </a>
                        </li>
                        <li>
                            <a href="https://protvplus.ro/tv-program" title="TV Program">
                                TV Program
                            </a>
                        </li>
                        <li>
                            <a href="https://protvplus.ro/tv-live" title="TV LIVE">
                                TV LIVE
                            </a>
                        </li>
                    </ul>
                        <ul>
                            <li>
                                <a href="https://protvplus.ro/tv-live/1-pro-tv" title="PRO TV">
                                        <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/b9e55242-3105-4765-acbe-51ed8563e341.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO TV">
                                </a>
                            </li>
                            <li>
                                <a href="https://protvplus.ro/tv-live/2-pro-2" title="PRO 2">
                                        <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/48ba5c50-b67d-4201-8a0a-4978903011fd.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO 2">
                                </a>
                            </li>
                            <li>
                                <a href="https://protvplus.ro/tv-live/3-pro-x" title="PRO X">
                                        <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/ee5ceedd-0454-4ea0-a280-2234a91bca61.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO X">
                                </a>
                            </li>
                            <li>
                                <a href="https://protvplus.ro/tv-live/4-pro-gold" title="PRO Gold">
                                        <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/86dc5207-07bc-4ea7-84e3-0d170523a5ea.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO Gold">
                                </a>
                            </li>
                            <li>
                                <a href="https://protvplus.ro/tv-live/5-pro-cinema" title="PRO Cinema">
                                        <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/ba81cb4c-64dc-4f0f-ad35-43406f1580b0.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO Cinema">
                                </a>
                            </li>
                        </ul>
                </nav>


                <nav class="e-navigation">
                    <ul>
                        <li>
                            <a href="https://protvplus.ro/emisiuni" title="Emisiuni A-Z" class="active">
                                Emisiuni A-Z
                            </a>
                        </li>
                        <li>
                            <a href="https://protvplus.ro/tv-program" title="TV Program">
                                TV Program
                            </a>
                        </li>
                        <li class="d-none d-lg-flex">
                            <a href="https://protvplus.ro/tv-live" title="TV LIVE">
                                TV LIVE
                            </a>
                        </li>
                        <li>
                            
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle">
    TV LIVE
</a>
<div class="dropdown-menu s-header-channels">
    <div class="b-header">
        <div class="b-navigation">
            <div class="container">
                <ul class="channels-main">
                        <li class="e-channel color-1">
                            <a href="https://protvplus.ro/tv-live/1-pro-tv" data-channel-id="1">
                                <span class="e-logo">
                                    <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/b9e55242-3105-4765-acbe-51ed8563e341.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO TV">
                                </span>
                                <ul>
                                        <li class="e-channel">
                                            <div class="b-program">
                                                <div class="e-title">Stirile PRO TV</div>
                                                <div class="e-duration">
                                                    <div class="e-duration-progress" data-playtime="2022-02-16T06:00:00+02:00 2022-02-16T10:30:00+02:00"></div>
                                                </div>
                                                <div class="e-time">
                                                    <span class="e-time-start">06:00</span>
                                                    <span class="e-time-end"> 10:30</span>
                                                </div>
                                                <div class="e-next">
                                                    <span>Urmează 10:30</span>
                                                    <div class="e-title">Vorbeste lumea</div>
                                                </div>
                                            </div>
                                        </li>
                                </ul>
                            </a>
                        </li>
                        <li class="e-channel color-2">
                            <a href="https://protvplus.ro/tv-live/2-pro-2" data-channel-id="2">
                                <span class="e-logo">
                                    <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/48ba5c50-b67d-4201-8a0a-4978903011fd.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO 2">
                                </span>
                                <ul>
                                        <li class="e-channel">
                                            <div class="b-program">
                                                <div class="e-title">In calea fericirii</div>
                                                <div class="e-duration">
                                                    <div class="e-duration-progress" data-playtime="2022-02-16T10:15:00+02:00 2022-02-16T10:30:00+02:00"></div>
                                                </div>
                                                <div class="e-time">
                                                    <span class="e-time-start">10:15</span>
                                                    <span class="e-time-end"> 10:30</span>
                                                </div>
                                                <div class="e-next">
                                                    <span>Urmează 10:30</span>
                                                    <div class="e-title">In calea fericirii</div>
                                                </div>
                                            </div>
                                        </li>
                                </ul>
                            </a>
                        </li>
                        <li class="e-channel color-3">
                            <a href="https://protvplus.ro/tv-live/3-pro-x" data-channel-id="3">
                                <span class="e-logo">
                                    <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/ee5ceedd-0454-4ea0-a280-2234a91bca61.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO X">
                                </span>
                                <ul>
                                        <li class="e-channel">
                                            <div class="b-program">
                                                <div class="e-title">Stiri Sport.ro</div>
                                                <div class="e-duration">
                                                    <div class="e-duration-progress" data-playtime="2022-02-16T10:00:00+02:00 2022-02-16T10:45:00+02:00"></div>
                                                </div>
                                                <div class="e-time">
                                                    <span class="e-time-start">10:00</span>
                                                    <span class="e-time-end"> 10:45</span>
                                                </div>
                                                <div class="e-next">
                                                    <span>Urmează 10:45</span>
                                                    <div class="e-title">Ora exacta in sport</div>
                                                </div>
                                            </div>
                                        </li>
                                </ul>
                            </a>
                        </li>
                        <li class="e-channel color-4">
                            <a href="https://protvplus.ro/tv-live/4-pro-gold" data-channel-id="4">
                                <span class="e-logo">
                                    <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/86dc5207-07bc-4ea7-84e3-0d170523a5ea.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO Gold">
                                </span>
                                <ul>
                                        <li class="e-channel">
                                            <div class="b-program">
                                                <div class="e-title">Daria, iubirea mea</div>
                                                <div class="e-duration">
                                                    <div class="e-duration-progress" data-playtime="2022-02-16T10:00:00+02:00 2022-02-16T11:30:00+02:00"></div>
                                                </div>
                                                <div class="e-time">
                                                    <span class="e-time-start">10:00</span>
                                                    <span class="e-time-end"> 11:30</span>
                                                </div>
                                                <div class="e-next">
                                                    <span>Urmează 11:30</span>
                                                    <div class="e-title">Cealalta familie a sotului meu</div>
                                                </div>
                                            </div>
                                        </li>
                                </ul>
                            </a>
                        </li>
                        <li class="e-channel color-5">
                            <a href="https://protvplus.ro/tv-live/5-pro-cinema" data-channel-id="5">
                                <span class="e-logo">
                                    <img src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/rx/ba81cb4c-64dc-4f0f-ad35-43406f1580b0.png?default=b507a3ad-e712-494d-9667-5274d0c05bca" alt="PRO Cinema">
                                </span>
                                <ul>
                                        <li class="e-channel">
                                            <div class="b-program">
                                                <div class="e-title">La bloc</div>
                                                <div class="e-duration">
                                                    <div class="e-duration-progress" data-playtime="2022-02-16T10:00:00+02:00 2022-02-16T10:30:00+02:00"></div>
                                                </div>
                                                <div class="e-time">
                                                    <span class="e-time-start">10:00</span>
                                                    <span class="e-time-end"> 10:30</span>
                                                </div>
                                                <div class="e-next">
                                                    <span>Urmează 10:30</span>
                                                    <div class="e-title">La bloc</div>
                                                </div>
                                            </div>
                                        </li>
                                </ul>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
    </div>
</div>
                        </li>
                    </ul>
                </nav>

                <div class="b-actions">
<div class="e-login dropdown" data-logoutlink="&lt;div class=&quot;e-login dropdown&quot;&gt;
    &lt;button class=&quot;dropdown-toggle&quot; type=&quot;button&quot; id=&quot;dropdownMenuButton&quot; data-toggle=&quot;dropdown&quot; aria-haspopup=&quot;true&quot; aria-expanded=&quot;false&quot;&gt;
        Contul meu
    &lt;/button&gt;

    &lt;div class=&quot;dropdown-menu&quot; aria-labelledby=&quot;dropdownMenuButton&quot;&gt;
        &lt;a class=&quot;dropdown-item&quot; href=&quot;https://protvplus.ro/pagina-mea&quot;&gt;&lt;i class=&quot;icon icon-user1&quot;&gt;&lt;/i&gt; Profil&lt;/a&gt;
        &lt;a class=&quot;dropdown-item&quot; href=&quot;https://protvplus.ro/change-password&quot;&gt;&lt;i class=&quot;icon icon-key&quot;&gt;&lt;/i&gt; Schimbați parola&lt;/a&gt;
        &lt;a class=&quot;dropdown-item&quot; href=&quot;https://protvplus.ro/deconectare?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang&quot;&gt;&lt;i class=&quot;icon icon-shutdown&quot;&gt;&lt;/i&gt; Delogare&lt;/a&gt;
    &lt;/div&gt;
&lt;/div&gt;
">
    <a href="https://protvplus.ro/login?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" class="dropdown-toggle">
        Login
    </a>
</div>
<button class="e-search js-search">
    <i class="icon icon-search"></i>
</button>                </div>
<span class="b-socials">
    <a class="e-social" href="https://www.facebook.com/ProTVPlusRomania/" title="Facebook" target="_blank">
        <span class="e-icon e-icon-facebook">
            <i class="icon icon-facebook"></i>
        </span>
    </a>
    <a class="e-social" href="https://www.instagram.com/protvplus.ro/" title="Instagram" target="_blank">
        <span class="e-icon e-icon-instagram">
            <i class="icon icon-instagram"></i>
        </span>
    </a>
</span>            </div>
        </div>
    </div>
</section>

    

<main class="s-content-wrapper">
    <div class="container">
        <div class="b-content-wrapper">
    <section class="b-main-section">
        <header class="b-show-header">
                <img
                    src="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r970x/478bd8f6-20aa-4c65-a4fd-fc206df03daf?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                    width="970"
                    alt="Survivor România"
                    class="img-fluid"
               >

            <div class="js-user-box" data-url='/api/v1/user/playlist?operation=isAdded&entity_id=2114&type=show'>
                <a href="https://protvplus.ro/login?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" class="btn btn-primary">
                    Aboneaza-te
                </a>
            </div>

        </header>
    </section>



    <div class="row">
        <div class="col-lg-8 pr-lg-0"><article class="b-article b-article-main">
    <div class="video-holder loading">
        <div class="b-video video">
            <div style="position:relative !important; width:100% !important; height:0 !important; padding-top:56.25% !important; padding-bottom:0px !important">
                <iframe data-src="https://media.cms.protvplus.ro/embed/3G4jIra9uxs?autoplay=any" style="position:absolute !important; top:0 !important; left:0 !important; width:100% !important; height:100% !important; border:0 !important;" class="js-video-iframe" allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
            </div>
        </div>
        <div class="b-player-alert js-player-alert">
            <div class="item">
                <div class="header"><i class="icon icon-user1"></i></div>
                <div class="c-rte">
                    <h2 class="title">Acest video este disponibil doar utilizatorilor înregistrați. Autentifică-te sau fă-ți un cont nou!</h2>
                </div>
                <div class="buttons">
                    <a href="https://protvplus.ro/login?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" class="btn btn-primary">Login</a>
                    <a href="https://protvplus.ro/register?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" class="btn btn-ghost">Înregistrează-te</a>
                </div>
            </div>
        </div>
    </div>
</article>
<article class="b-article b-article-main">
    <div class="b-content">
        <div class="e-info">
            <h1 class="e-title">
                Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng”
            </h1>
        </div>
    </div>
    <div class="js-user-box" data-url='https://protvplus.ro/api/v1/user/last-seen?entity_id=36683&type=bonus'></div>
    <div class="b-article-actions">
        <div class="b-social">
<a class="e-btn share" href="#" title="Share" data-toggle="modal" data-target="#shareModal">
    <i class="icon icon-code"></i>
    <span class="e-text">Embed</span>
</a>

<script id="embed-template" type="text/x-handlebars-template">
    <iframe xmlns="http://www.w3.org/1999/xhtml" width="640" height="360" scrolling="no" frameborder="0" allowfullscreen="" allow="autoplay; fullscreen" src="{{{ url }}}&mute_sound=1"></iframe>
</script>

<div class="modal fade b-share-modal" id="shareModal" tabindex="-1" role="dialog" aria-labelledby="shareModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title" id="shareModalLabel"><span>Embed</span></h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true"><i class="icon icon-close"></i></span>
                </button>
            </div>
            <div class="modal-body">
                <div class="link-wrapper">
                    <header class="header">
                        <i class="icon icon-link"></i> <span>Link</span>
                    </header>
                    <div class="link">
                        <input class="js-select-all" id="pageLinkUrl" type="text" value="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" readonly>
                        <button data-clipboard-target="#pageLinkUrl" class="btn btn-primary js-copy-url">Copiază</button>
                    </div>
                </div>
                <div class="link-wrapper">
                    <header class="header">
                        <i class="icon icon-code"></i> <span>Cod Embed</span>
                    </header>
                    <div class="link">
                        <input class="js-select-all js-share-auto-code" id="embedCode" type="text" value="" readonly>
                        <button data-clipboard-target="#embedCode" class="btn btn-primary js-copy-url">Copiază</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<a class="e-btn fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" title="Like">
    <i class="fa fa-facebook"></i>
    <span class="e-text">Share</span>
</a>
<a class="e-btn twttr" href="https://twitter.com/intent/tweet?text=Concurentul+din+echipa+Faimo%C8%99ilor+care+p%C4%83r%C4%83se%C8%99te+competi%C8%9Bia+Survivor%3A+%E2%80%9C%C3%8Encerc+s%C4%83+nu+pl%C3%A2ng%E2%80%9D%20https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" title="Share">
    <i class="fa fa-twitter"></i>
    <span class="e-text">Tweet</span>
</a>
            <div class="js-user-box e-btn-wrapper" data-url='https://protvplus.ro/api/v1/user/playlist?operation=isAdded&entity_id=36683&type=bonus'>
                <a href="https://protvplus.ro/login?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" class="e-btn">
                    <i class="fa fa-plus"></i>
                    <span class="e-text">Adauga in playlist</span>
                </a>
            </div>
        </div>
    </div>
</article>
<div class="c-branding-box"><div id="div-gpt-ad-billboard"></div><script>if (!isResponsive.matches) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard');}); }</script></div><div class="c-branding-box"><div id="div-gpt-ad-mobile-rectangle"></div><script>if (isResponsive.matches) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-rectangle');}); }</script></div></div>
        <div class="col-lg-4 pl-lg-0"><aside class="b-articles">
    <div class="b-articles js-custom-scrollbar">
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" title="Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0750ab5e-bae7-4041-a567-d1b97015ded6?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0750ab5e-bae7-4041-a567-d1b97015ded6?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>

                            <span class="e-label">
                                Acum
                            </span>

                            <span class="e-duration"><i class="icon-play-circle"></i>01:23</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Concurentul din echipa Faimoșilor care părăsește competiția Survivor: “Încerc să nu plâng”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36682-crbl-daca-plec-nu-vreau-sa-sune-a-amenintare-dar-muta-te-din-tara" title="CRBL: “Dacă plec, nu vreau să sune a amenințare, dar mută-te din țară”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/7202ba47-5d31-4929-a580-3ed409c4c28a?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/7202ba47-5d31-4929-a580-3ed409c4c28a?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="CRBL: “Dacă plec, nu vreau să sune a amenințare, dar mută-te din țară”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>

                            <span class="e-label">
                                Urmează
                            </span>

                            <span class="e-duration"><i class="icon-play-circle"></i>01:37</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">CRBL: “Dacă plec, nu vreau să sune a amenințare, dar mută-te din țară”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36681-ionut-popa-emotionat-pana-la-lacrimi-de-melodia-trimisa-de-iubita-lui" title="Ionuț Popa, emoționat până la lacrimi de melodia trimisă de iubita lui">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/af6539ad-b1c5-478a-bb02-d64a130d2bff?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/af6539ad-b1c5-478a-bb02-d64a130d2bff?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Ionuț Popa, emoționat până la lacrimi de melodia trimisă de iubita lui"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:14</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Ionuț Popa, emoționat până&nbsp;la&nbsp;lacrimi de&nbsp;melodia trimisă de&nbsp;iubita lui</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36680-relu-panescu-asa-cum-nu-l-ai-mai-vazut-cum-s-a-dezlanutuit-pe-melodia-thunderstruck" title="Relu Pănescu, așa cum nu l-ai mai văzut. Cum s-a dezlănuțuit pe melodia “Thunderstruck”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/fc12d7e6-e1e2-4c7b-8589-35276c475526?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/fc12d7e6-e1e2-4c7b-8589-35276c475526?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Relu Pănescu, așa cum nu l-ai mai văzut. Cum s-a dezlănuțuit pe melodia “Thunderstruck”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:08</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Relu Pănescu, așa cum nu l-ai mai văzut. Cum s-a dezlănuțuit pe&nbsp;melodia “Thunderstruck”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36679-reactia-acida-a-lui-emil-rengle-dupa-ce-tj-miles-le-a-cerut-iertare-faimosilor-traieste-pentru-parerea-altora" title="Reacția acidă a lui Emil Rengle după ce TJ Miles le-a cerut iertare Faimoșilor. “Trăiește pentru părerea altora”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/78867668-a321-47b8-975a-9b29c6b88d27?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/78867668-a321-47b8-975a-9b29c6b88d27?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Reacția acidă a lui Emil Rengle după ce TJ Miles le-a cerut iertare Faimoșilor. “Trăiește pentru părerea altora”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:44</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Reacția acidă a lui Emil Rengle după ce TJ Miles le-a cerut iertare Faimoșilor. “Trăiește pentru&nbsp;părerea altora”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36675-razboinicii-castiga-jocul-pentru-comunicare" title="Războinicii câștigă jocul pentru comunicare">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c691f9c6-4898-4854-af35-e0a6f1ccf0d7?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c691f9c6-4898-4854-af35-e0a6f1ccf0d7?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Războinicii câștigă jocul pentru comunicare"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:52</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Războinicii câștigă jocul pentru&nbsp;comunicare</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36673-un-nou-conflict-intre-catalin-zmarandescu-si-blaze-barbatule-iti-cade-fustita" title="Un nou conflict între Cătălin Zmărăndescu și Blaze: “Bărbatule, îți cade fustița”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/78d9bf72-af86-404d-9839-11695f12e6e7?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/78d9bf72-af86-404d-9839-11695f12e6e7?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Un nou conflict între Cătălin Zmărăndescu și Blaze: “Bărbatule, îți cade fustița”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:38</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Un nou conflict între&nbsp;Cătălin Zmărăndescu și Blaze: “Bărbatule, îți cade fustița”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36672-lupta-cu-sfarsit-neasteptat-intre-elena-chiriac-si-stefania-stefan" title="Luptă cu sfârșit neașteptat între Elena Chiriac și Ștefania Ștefan">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/fccde5e4-d7bd-4182-bca7-6cf3929e7d4e?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/fccde5e4-d7bd-4182-bca7-6cf3929e7d4e?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Luptă cu sfârșit neașteptat între Elena Chiriac și Ștefania Ștefan"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:27</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Luptă cu&nbsp;sfârșit neașteptat între&nbsp;Elena Chiriac și Ștefania Ștefan</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36671-tj-vs-alex-delea-cine-isi-duce-echipa-in-avantaj" title="TJ vs. Alex Delea. Cine își duce echipa în avantaj">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/2e7366f1-1b87-4f8a-8026-f9d1bc181f62?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/2e7366f1-1b87-4f8a-8026-f9d1bc181f62?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="TJ vs. Alex Delea. Cine își duce echipa în avantaj"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:36</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">TJ vs. Alex Delea. Cine își duce echipa în&nbsp;avantaj</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36670-discutia-amuzanta-dintre-emil-rengle-si-alex-delea-imi-doresc-marea-unire" title="Discuția amuzantă dintre Emil Rengle și Alex Delea: &quot;Îmi doresc marea unire&quot;">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d4d0bece-dbc5-44c2-81ef-171c887482ac?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d4d0bece-dbc5-44c2-81ef-171c887482ac?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Discuția amuzantă dintre Emil Rengle și Alex Delea: &quot;Îmi doresc marea unire&quot;"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:19</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Discuția amuzantă dintre&nbsp;Emil Rengle și Alex Delea: "Îmi doresc marea unire"</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36669-catalin-zmarandescu-vs-alexandru-nedelcu-cine-a-reusit-sa-castige-punctul" title="Cătălin Zmărăndescu vs. Alexandru Nedelcu. Cine a reușit să câștige punctul">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/b3899b4e-d718-4981-ae5b-1e6cea203880?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/b3899b4e-d718-4981-ae5b-1e6cea203880?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Cătălin Zmărăndescu vs. Alexandru Nedelcu. Cine a reușit să câștige punctul"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:47</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Cătălin Zmărăndescu vs. Alexandru Nedelcu. Cine a reușit să câștige punctul</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36668-cele-doua-triburi-se-intalnesc-in-jocul-pentru-comunicare-care-este-miza-de-astazi" title="Cele două triburi se întâlnesc în jocul pentru comunicare. Care este miza de astăzi">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/7d7596bb-52c3-40c2-b059-a1f22d7bbd69?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/7d7596bb-52c3-40c2-b059-a1f22d7bbd69?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Cele două triburi se întâlnesc în jocul pentru comunicare. Care este miza de astăzi"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:55</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Cele două triburi se întâlnesc în&nbsp;jocul pentru&nbsp;comunicare. Care este miza de&nbsp;astăzi</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36667-catalin-zmarandescu-deranjat-de-o-declaratie-a-lui-crbl-m-ai-mintit" title="Cătălin Zmărăndescu, deranjat de o declarație a lui CRBL: “M-ai mințit”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d01ff2bc-ed1d-46ed-9d63-06eecea75353?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d01ff2bc-ed1d-46ed-9d63-06eecea75353?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Cătălin Zmărăndescu, deranjat de o declarație a lui CRBL: “M-ai mințit”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:51</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Cătălin Zmărăndescu, deranjat de&nbsp;o declarație a lui CRBL: “M-ai mințit”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36666-reactiile-razboinicilor-dupa-ce-au-fost-numiti-falsi-in-consiliu-nu-am-fost-de-acord-cu-rengle" title="Reacțiile Războinicilor după ce au fost numiți falși în consiliu: “Nu am fost de acord cu Rengle”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/5932f19c-14e6-4eb9-9e77-a2e3eb307c8f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/5932f19c-14e6-4eb9-9e77-a2e3eb307c8f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Reacțiile Războinicilor după ce au fost numiți falși în consiliu: “Nu am fost de acord cu Rengle”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:22</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Reacțiile Războinicilor după ce au fost numiți falși în&nbsp;consiliu: “Nu am fost de&nbsp;acord cu&nbsp;Rengle”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36665-primele-discutii-in-tabara-faimosilor-despre-nominalizarile-din-consiliu-nu-m-am-asteptat" title="Primele discuții în tabăra Faimoșilor despre nominalizările din consiliu: “Nu m-am așteptat”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/802ad31a-e9c9-47c8-9383-afa274cc77cb?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/802ad31a-e9c9-47c8-9383-afa274cc77cb?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Primele discuții în tabăra Faimoșilor despre nominalizările din consiliu: “Nu m-am așteptat”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>04:54</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Primele discuții în&nbsp;tabăra Faimoșilor despre nominalizările din consiliu: “Nu m-am așteptat”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36647-reactia-lui-radu-itu-dupa-ce-a-fost-propus-spre-eliminare" title="Reacția lui Radu Itu după ce a fost propus spre eliminare">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/aa3c860c-f457-44e2-9c61-74bcbe567587?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/aa3c860c-f457-44e2-9c61-74bcbe567587?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Reacția lui Radu Itu după ce a fost propus spre eliminare"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:24</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Reacția lui Radu Itu după ce a fost propus spre&nbsp;eliminare</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36646-reactia-otiliei-dupa-ce-a-fost-propusa-spre-eliminare" title="Reacția Otiliei după ce a fost propusă spre eliminare">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e87aba70-44bb-44ee-95d3-f01e5b402b2f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e87aba70-44bb-44ee-95d3-f01e5b402b2f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Reacția Otiliei după ce a fost propusă spre eliminare"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:44</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Reacția Otiliei după ce a fost propusă spre&nbsp;eliminare</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36645-reactia-lui-crbl-dupa-ce-a-fost-propus-spre-eliminare" title="Reacția lui CRBL după ce a fost propus spre eliminare">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/eb79211a-d6fd-49c2-8c0a-6508dd2d883b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/eb79211a-d6fd-49c2-8c0a-6508dd2d883b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Reacția lui CRBL după ce a fost propus spre eliminare"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>06:33</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Reacția lui CRBL după ce a fost propus spre&nbsp;eliminare</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36644-laura-giurcanu-si-emil-rengle-au-votat-pe-cine-au-propus-spre-eliminare" title="Laura Giurcanu și Emil Rengle au votat! Pe cine au propus spre eliminare">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/3e06dbf7-1515-452f-b39d-2c6bfe0b77b6?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/3e06dbf7-1515-452f-b39d-2c6bfe0b77b6?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Laura Giurcanu și Emil Rengle au votat! Pe cine au propus spre eliminare"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>05:03</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Laura Giurcanu și Emil Rengle au votat! Pe&nbsp;cine au propus spre&nbsp;eliminare</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36643-pe-cine-au-votat-faimosii-fara-imunitate-personala-spre-eliminare" title="Pe cine au votat Faimoșii fără imunitate personală spre eliminare">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/b36051f6-f1a1-4a3e-b44c-8d094048275c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/b36051f6-f1a1-4a3e-b44c-8d094048275c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Pe cine au votat Faimoșii fără imunitate personală spre eliminare"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>07:31</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Pe&nbsp;cine au votat Faimoșii fără&nbsp;imunitate personală spre&nbsp;eliminare</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36642-faimosii-au-intrat-in-jocul-pentru-imunitatea-personala-cine-a-castigat" title="Faimoșii au intrat în jocul pentru imunitatea personală! Cine a câștigat">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/269cacf0-251a-4ac4-84aa-bdbb774f353c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/269cacf0-251a-4ac4-84aa-bdbb774f353c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Faimoșii au intrat în jocul pentru imunitatea personală! Cine a câștigat"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>07:43</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Faimoșii au intrat în&nbsp;jocul pentru&nbsp;imunitatea personală! Cine a câștigat</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36641-primele-reactii-in-tabara-razboinicilor-dupa-ce-au-castigat-un-nou-joc-de-imunitate" title="Primele reacții în tabăra Războinicilor după ce au câștigat un nou joc de imunitate">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ce1d7a45-0967-4395-815d-990a4aac9e3e?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ce1d7a45-0967-4395-815d-990a4aac9e3e?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Primele reacții în tabăra Războinicilor după ce au câștigat un nou joc de imunitate"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:06</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Primele reacții în&nbsp;tabăra Războinicilor după ce au câștigat un nou joc de&nbsp;imunitate</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36640-primele-reactii-in-tabara-faimosilor-dupa-ce-au-pierdut-un-nou-joc-de-imunitate" title="Primele reacții în tabăra Faimoșilor după ce au pierdut un nou joc de imunitate">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/dc972874-d50f-4d20-8bd7-dbced022bd8b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/dc972874-d50f-4d20-8bd7-dbced022bd8b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Primele reacții în tabăra Faimoșilor după ce au pierdut un nou joc de imunitate"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:54</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Primele reacții în&nbsp;tabăra Faimoșilor după ce au pierdut un nou joc de&nbsp;imunitate</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36639-alex-delea-le-aduce-razboinicilor-imunitatea" title="Alex Delea le aduce Războinicilor imunitatea">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ba9c7d5d-2a42-4aab-ac80-1a4910139c9a?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ba9c7d5d-2a42-4aab-ac80-1a4910139c9a?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Alex Delea le aduce Războinicilor imunitatea"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>05:53</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Alex Delea le aduce Războinicilor imunitatea</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36638-catalin-zmarandescu-il-invinge-pe-blaze-si-avem-din-nou-stafeta" title="Cătălin Zmărăndescu îl învinge pe Blaze și avem din nou ștafetă">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/1c55ba04-633c-496b-b50f-c0ec3bdc64dc?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/1c55ba04-633c-496b-b50f-c0ec3bdc64dc?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Cătălin Zmărăndescu îl învinge pe Blaze și avem din nou ștafetă"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>04:01</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Cătălin Zmărăndescu îl învinge pe&nbsp;Blaze și avem din nou ștafetă</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36637-primul-fotofinish-din-istoria-survivor-romania-2022-cine-a-castigat-punctul" title="Primul fotofinish din istoria Survivor România 2022! Cine a câștigat punctul">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/cc5ed1bc-a464-4dac-9162-c68e5a3edf1b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/cc5ed1bc-a464-4dac-9162-c68e5a3edf1b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Primul fotofinish din istoria Survivor România 2022! Cine a câștigat punctul"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>05:04</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Primul fotofinish din istoria Survivor România 2022! Cine a câștigat punctul</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36636-alex-delea-l-a-invins-pe-crbl-si-duce-scorul-la-8-6-pentru-razboinici" title="Alex Delea l-a învins pe CRBL și duce scorul la 8-6 pentru Războinici">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0d539833-ae04-4c7d-b19e-d0f1a501c449?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0d539833-ae04-4c7d-b19e-d0f1a501c449?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Alex Delea l-a învins pe CRBL și duce scorul la 8-6 pentru Războinici"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:12</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Alex Delea l-a învins pe&nbsp;CRBL și duce scorul la&nbsp;8-6 pentru&nbsp;Războinici</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36635-alexandru-nedelcu-l-a-invins-pe-emil-rengle-si-scorul-este-6-6" title="Alexandru Nedelcu l-a învins pe Emil Rengle și scorul este 6-6">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/49f9103f-27d1-40c2-b118-2d37f2a17244?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/49f9103f-27d1-40c2-b118-2d37f2a17244?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Alexandru Nedelcu l-a învins pe Emil Rengle și scorul este 6-6"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:43</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Alexandru Nedelcu l-a învins pe&nbsp;Emil Rengle și scorul este 6-6</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36634-laura-giurcanu-duce-scorul-la-6-2-pentru-faimosi" title="Laura Giurcanu duce scorul la 6-2 pentru Faimoși">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/f72a6cc2-fafb-498a-8337-3cf28ec273a4?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/f72a6cc2-fafb-498a-8337-3cf28ec273a4?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Laura Giurcanu duce scorul la 6-2 pentru Faimoși"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:04</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Laura Giurcanu duce scorul la&nbsp;6-2 pentru&nbsp;Faimoși</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36633-tj-miles-si-ionut-popa-au-iesit-pe-traseu-faimosul-si-a-dus-echipa-in-avantaj" title="TJ Miles și Ionuț Popa au ieșit pe traseu! Faimosul și-a dus echipa în avantaj">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/10a5a8e6-effe-458a-948c-53360c1af41c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/10a5a8e6-effe-458a-948c-53360c1af41c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="TJ Miles și Ionuț Popa au ieșit pe traseu! Faimosul și-a dus echipa în avantaj"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:53</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">TJ Miles și Ionuț Popa au ieșit pe&nbsp;traseu! Faimosul și-a dus echipa în&nbsp;avantaj</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36632-marian-dragulescu-vs-blaze-prima-confruntare-in-jocul-pentru-imunitate-cine-a-castigat" title="Marian Drăgulescu vs. Blaze, prima confruntare în jocul pentru imunitate! Cine a câștigat">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/b78c2101-adc9-4938-a5dd-2303a4cbb97b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/b78c2101-adc9-4938-a5dd-2303a4cbb97b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Marian Drăgulescu vs. Blaze, prima confruntare în jocul pentru imunitate! Cine a câștigat"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:34</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Marian Drăgulescu vs. Blaze, prima confruntare în&nbsp;jocul pentru&nbsp;imunitate! Cine a câștigat</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36631-prezentarea-traseului-noului-joc-de-imunitate" title="Prezentarea traseului noului joc de imunitate">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/561e9df4-2a2d-4d60-812b-0371dce77c31?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/561e9df4-2a2d-4d60-812b-0371dce77c31?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Prezentarea traseului noului joc de imunitate"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:35</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Prezentarea traseului noului joc de&nbsp;imunitate</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36630-jocul-pentru-imunitate-a-inceput-cei-4-noi-concurenti-au-imunitate" title="Jocul pentru imunitate a început: Cei 4 noi concurenți au imunitate">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/69f0ada6-5296-4f7c-8006-20858d7670de?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/69f0ada6-5296-4f7c-8006-20858d7670de?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Jocul pentru imunitate a început: Cei 4 noi concurenți au imunitate"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:02</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Jocul pentru&nbsp;imunitate a început: Cei 4 noi concurenți au imunitate</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36629-reactiile-faimosilor-inainte-de-un-nou-joc-de-imunitate" title="Reacțiile Faimoșilor înainte de un nou joc de imunitate">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/380e1959-fb27-4cef-8988-1f93fcfb91bd?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/380e1959-fb27-4cef-8988-1f93fcfb91bd?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Reacțiile Faimoșilor înainte de un nou joc de imunitate"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:24</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Reacțiile Faimoșilor înainte de&nbsp;un nou joc de&nbsp;imunitate</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36628-primele-reactii-in-tabara-razboinicilor-dupa-venirea-noilor-concurenti-oana-si-doru" title="Primele reacții în tabăra Războinicilor după venirea noilor concurenți, Oana și Doru">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/50aea85d-9f86-443d-b7bb-f46b78e958ad?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/50aea85d-9f86-443d-b7bb-f46b78e958ad?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Primele reacții în tabăra Războinicilor după venirea noilor concurenți, Oana și Doru"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:19</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Primele reacții în&nbsp;tabăra Războinicilor după venirea noilor concurenți, Oana și Doru</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36627-natalia-duminica-si-marian-dragulescu-reactii-dupa-prima-noapte-la-survivor" title="Natalia Duminică și Marian Drăgulescu, reacții după prima noapte la Survivor">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/f9468f6d-31d3-443e-88c2-9d4e6fa4ca65?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/f9468f6d-31d3-443e-88c2-9d4e6fa4ca65?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Natalia Duminică și Marian Drăgulescu, reacții după prima noapte la Survivor"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:24</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Natalia Duminică și Marian Drăgulescu, reacții după prima noapte la&nbsp;Survivor</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/episodul/52177-survivor-romania-e14" title="SURVIVOR România E14">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e8c40b12-1579-415d-bae1-93eb9de0d97b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e8c40b12-1579-415d-bae1-93eb9de0d97b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="SURVIVOR România E14"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:14:29</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">SURVIVOR România E14</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36599-ce-echipa-a-ghicit-ce-inaltime-are-tata-teo-medicul-faimosilor-si-razboinicilor" title="Ce echipă a ghicit ce înălțime are Tata Teo, medicul Faimoșilor și Războinicilor">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4c2c9eaa-f9e2-4983-ad74-adc882bad299?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4c2c9eaa-f9e2-4983-ad74-adc882bad299?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Ce echipă a ghicit ce înălțime are Tata Teo, medicul Faimoșilor și Războinicilor"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:52</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Ce echipă a ghicit ce înălțime are Tata Teo, medicul Faimoșilor și Războinicilor</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36598-laura-giurcanu-vs-alexandra-duli-am-simtit-o-baga-mi-as" title="Laura Giurcanu vs Alexandra Duli: ”Am simțit-o, băga-mi-aș!”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ba099d91-c3eb-4531-8d3e-8b1280fdb59f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ba099d91-c3eb-4531-8d3e-8b1280fdb59f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Laura Giurcanu vs Alexandra Duli: ”Am simțit-o, băga-mi-aș!”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:24</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Laura Giurcanu vs Alexandra Duli: ”Am simțit-o, băga-mi-aș!”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36597-alexandra-duli-nu-se-bucura-de-recompensa-pentru-ca-este-penalizata" title="Alexandra Duli nu se bucură de recompensă pentru că este penalizată">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/86a509aa-834c-41a5-83ab-68e0a68ceb46?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/86a509aa-834c-41a5-83ab-68e0a68ceb46?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Alexandra Duli nu se bucură de recompensă pentru că este penalizată"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:41</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Alexandra Duli nu se bucură de&nbsp;recompensă pentru&nbsp;că este penalizată</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36596-cine-castiga-jocul-pentru-recompensa-si-cele-5-portii-de-pui-shanghai" title="Cine câștigă jocul pentru recompensă și cele 5 porții de pui Shanghai">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/a3a4c345-d772-469c-b857-015823c3c21b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/a3a4c345-d772-469c-b857-015823c3c21b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Cine câștigă jocul pentru recompensă și cele 5 porții de pui Shanghai"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:39</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Cine câștigă jocul pentru&nbsp;recompensă și cele 5 porții de&nbsp;pui Shanghai</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36595-crbl-vs-relu-panescu-si-elena-chiriac-vs-elena-matei" title="CRBL vs Relu Pănescu și Elena Chiriac vs Elena Matei">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/17757c2e-32c7-44a7-b17f-d85cd20e9f91?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/17757c2e-32c7-44a7-b17f-d85cd20e9f91?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="CRBL vs Relu Pănescu și Elena Chiriac vs Elena Matei"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>12:58</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">CRBL vs Relu Pănescu și Elena Chiriac vs Elena Matei</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36594-se-accidenteaza-ramona-craciunescu-cred-ca-e-entorsa" title="Se accidentează Ramona Crăciunescu. ”Cred că e entorsă”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/6d2b75e2-a5fe-4895-91a1-036a66f3d093?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/6d2b75e2-a5fe-4895-91a1-036a66f3d093?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Se accidentează Ramona Crăciunescu. ”Cred că e entorsă”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:52</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Se accidentează Ramona Crăciunescu. ”Cred că e entorsă”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36593-elena-chiriac-vs-oana-ciocan-si-marian-dragulescu-vs-alex-delea" title="Elena Chiriac vs Oana Ciocan  și Marian Drăgulescu vs Alex Delea">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/cb218c79-baf3-4e4b-8b18-1f257aecef52?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/cb218c79-baf3-4e4b-8b18-1f257aecef52?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Elena Chiriac vs Oana Ciocan  și Marian Drăgulescu vs Alex Delea"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>04:42</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Elena Chiriac vs Oana Ciocan  și Marian Drăgulescu vs Alex Delea</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36592-crbl-vs-ionut-popa-si-laura-giucanu-vs-stefania" title="CRBL vs Ionuț Popa și Laura Giucanu vs. Ștefania">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d16a6d7f-a8b2-4321-bc5f-0ada2a33f6e2?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d16a6d7f-a8b2-4321-bc5f-0ada2a33f6e2?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="CRBL vs Ionuț Popa și Laura Giucanu vs. Ștefania"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>04:31</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">CRBL vs Ionuț Popa și Laura Giucanu vs. Ștefania</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36591-zmarandescu-vs-alexandru-primul-punct-al-traseului" title="Zmărăndescu vs. Alexandru, primul punct al traseului">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/5d7dd19e-3cc6-499e-acca-ac2f4d7ba223?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/5d7dd19e-3cc6-499e-acca-ac2f4d7ba223?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Zmărăndescu vs. Alexandru, primul punct al traseului"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:12</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Zmărăndescu vs. Alexandru, primul punct al traseului</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36590-pentru-ce-recompensa-lupta-azi-razboinicii-si-faimosii-suntem-gata-sa-va-mancam" title="Pentru ce recompensă luptă azi Războinicii și Faimoșii: ”Suntem gata să vă mâncăm!”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/840e2c12-f886-4dd2-8f4a-d4a2285d3371?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/840e2c12-f886-4dd2-8f4a-d4a2285d3371?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Pentru ce recompensă luptă azi Războinicii și Faimoșii: ”Suntem gata să vă mâncăm!”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>03:08</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Pentru&nbsp;ce recompensă luptă azi Războinicii și Faimoșii: ”Suntem gata să vă mâncăm!”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36589-intra-noii-concurenti-cate-doi-pentru-fiecare-trib-am-venit-aici-sa-castigam" title="Intră noii concurenți, câte doi pentru fiecare trib. ”Am venit aici să câștigăm”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/3ba41c70-ed4a-41e5-a194-c1e172bd01f0?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/3ba41c70-ed4a-41e5-a194-c1e172bd01f0?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Intră noii concurenți, câte doi pentru fiecare trib. ”Am venit aici să câștigăm”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>04:43</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Intră noii concurenți, câte doi pentru&nbsp;fiecare trib. ”Am venit aici să câștigăm”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36588-alexandra-duli-ramona-si-ionut-popa-despre-ana-dobrovie-este-un-mare-plus-ca-a-plecat" title="Alexandra Duli, Ramona și Ionuț Popa, despre Ana Dobrovie: ”Este un mare plus că a plecat”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/841f69db-80be-4dc1-96d8-5028658f9ff5?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/841f69db-80be-4dc1-96d8-5028658f9ff5?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Alexandra Duli, Ramona și Ionuț Popa, despre Ana Dobrovie: ”Este un mare plus că a plecat”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>01:46</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Alexandra Duli, Ramona și Ionuț Popa, despre Ana Dobrovie: ”Este un mare plus că a plecat”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
            <div class="i">
                <article class="b-article b-article-text b-article-inline">
                    <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36587-faimosii-sunt-exasperati-de-ploaie-dormim-in-mocirla-exact-ca-animalele-traim" title="Faimoșii sunt exasperați de ploaie: ”Dormim în mocirlă. Exact ca animalele trăim”">
                        <div class="b-image">
                            <img
                                src="/html/assets/img-transparent.png"
                                data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/a2e384b8-290b-4021-b349-35372002d5aa?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/a2e384b8-290b-4021-b349-35372002d5aa?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                width="620"
                                height="350"
                                alt="Faimoșii sunt exasperați de ploaie: ”Dormim în mocirlă. Exact ca animalele trăim”"
                                class="e-image img-fluid js-lazy"
                           >
                            <span class="media-icon"><i class="icon icon-play"></i></span>


                            <span class="e-duration"><i class="icon-play-circle"></i>02:38</span>
                        </div>
                        <div class="b-content">
                            <div class="e-info">
                                <h3 class="e-title">Faimoșii sunt exasperați de&nbsp;ploaie: ”Dormim în&nbsp;mocirlă. Exact ca animalele trăim”</h3>
                            </div>
                        </div>
                    </a>
                </article>
            </div>
    </div>
</aside>
</div>
    </div>
<div class="b-content-wrapper">
    <section class="b-main-section b-section-articles my-5">
        <div class="b-episodes">
            <div class="b-articles-wrapper">
                <header class="b-episodes-header">
                    <div class="b-title">
                        <h2 class="e-articles-title">Colectie Exclusive</h2>
                    </div>
                    <div class="actions">
                        <span class="e-right e-episodes-sorting">
                            Sortează după <a href="#" data-url="/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang?content13567-seasonId=151&amp;content13567-dir=DESC&amp;do=content13567-Filter" class="active js-episodes-sort-newest">Cele mai noi</a> <a href="#" data-url="/emisiuni/Survivor-Romania/clip/36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang?content13567-seasonId=151&amp;content13567-dir=ASC&amp;do=content13567-Filter" class="js-episodes-sort-oldest">Cele mai vechi</a>
                        </span>
                    </div>
                </header>
<div class="scroll">
    <div class="scroll-item">
        <div class="row b-articles b-articles-carousel">
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/45016-andreea-esca-despre-grila-pro-tv-de-toamna-suntem-o-echipa-castigatoare" title="Andreea Esca, despre grila PRO TV de toamnă: ”Suntem o echipă câștigătoare”">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/102e4075-903c-4e5d-a352-4c76ec960a30?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/102e4075-903c-4e5d-a352-4c76ec960a30?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Andreea Esca, despre grila PRO TV de toamnă: ”Suntem o echipă câștigătoare”"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 02:20
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Andreea Esca, despre grila PRO&nbsp;TV de&nbsp;toamnă: ”Suntem o echipă câștigătoare”</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/44732-ce-spun-creatorii-costumelor-de-la-masked-singer-romania-despre-mastile-din-sezonul-2" title="Ce spun creatorii costumelor de la Masked Singer România despre măștile din sezonul 2">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/eaad9722-6337-482b-b146-1c225b951c70?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/eaad9722-6337-482b-b146-1c225b951c70?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Ce spun creatorii costumelor de la Masked Singer România despre măștile din sezonul 2"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 01:45
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Ce spun creatorii costumelor de&nbsp;la&nbsp;Masked Singer România despre măștile din sezonul 2</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32794-vedetele-pro-intr-o-alta-ipostaza-cum-s-au-desfasurat-filmarile-pentru-materialele-de-craciun-si-revelion" title="Vedetele PRO, într-o altă ipostază. Cum s-au desfășurat filmările pentru materialele de Crăciun și Revelion">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c47f134f-3681-4b25-8832-84afb2e50c60?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c47f134f-3681-4b25-8832-84afb2e50c60?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Vedetele PRO, într-o altă ipostază. Cum s-au desfășurat filmările pentru materialele de Crăciun și Revelion"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 04:19
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Vedetele PRO, într-o altă ipostază. Cum s-au desfășurat filmările pentru&nbsp;materialele de&nbsp;Crăciun și Revelion</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32356-atmosfera-de-la-the-artist-awards-2020-prin-ochii-artistilor-de-ce-ar-trebui-sa-urmariti-show-ul-pe-28-decembrie-la-pro-tv" title="Atmosfera de la The Artist Awards 2020, prin ochii artiștilor. De ce ar trebui să urmăriți show-ul, pe 28 decembrie, la PRO TV">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/bc4a4aa6-9417-43fb-b325-43c7a65188fa?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/bc4a4aa6-9417-43fb-b325-43c7a65188fa?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Atmosfera de la The Artist Awards 2020, prin ochii artiștilor. De ce ar trebui să urmăriți show-ul, pe 28 decembrie, la PRO TV"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 03:02
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Atmosfera de&nbsp;la&nbsp;The Artist Awards 2020, prin&nbsp;ochii artiștilor. De&nbsp;ce ar trebui să urmăriți show-ul, pe&nbsp;28 decembrie, la&nbsp;PRO&nbsp;TV</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32355-arta-fara-public-ce-spun-artistii-care-vor-urca-pe-scena-the-artist-awards-2020-despre-acest-subiect" title="Arta fără public. Ce spun artiștii care vor urca pe scena The Artist Awards 2020 despre acest subiect">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/962e7874-627d-4127-af68-bee5380a04bf?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/962e7874-627d-4127-af68-bee5380a04bf?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Arta fără public. Ce spun artiștii care vor urca pe scena The Artist Awards 2020 despre acest subiect"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 04:37
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Arta fără&nbsp;public. Ce spun artiștii care vor urca pe&nbsp;scena The Artist Awards 2020 despre acest subiect</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32347-andreea-esca-urare-speciala-de-sarbatori-pentru-romani-le-doresc-sa-fie-fericiti-si-sa-isi-pastreze-optimismul" title="Andreea Esca, urare specială de sărbători pentru români: &quot;Le doresc să fie fericiti și să își păstreze optimismul&quot;">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/fb5698ed-7b28-4c0f-b7dd-7ec979b2e996?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/fb5698ed-7b28-4c0f-b7dd-7ec979b2e996?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Andreea Esca, urare specială de sărbători pentru români: &quot;Le doresc să fie fericiti și să își păstreze optimismul&quot;"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 02:21
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Andreea Esca, urare specială de&nbsp;sărbători pentru&nbsp;români: "Le doresc să fie fericiti și să își păstreze optimismul"</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32344-ce-au-invatat-si-cum-i-a-schimbat-anul-2020-pe-andreea-marinescu-si-mihai-dedu" title="Ce au învățat și cum i-a schimbat anul 2020 pe Andreea Marinescu și Mihai Dedu">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/2120ab7a-31c9-438b-98df-a569292298bc?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/2120ab7a-31c9-438b-98df-a569292298bc?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Ce au învățat și cum i-a schimbat anul 2020 pe Andreea Marinescu și Mihai Dedu"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 02:53
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Ce au învățat și cum i-a schimbat anul 2020 pe&nbsp;Andreea Marinescu și Mihai Dedu</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32345-ce-spun-alex-dima-si-paul-angelescu-despre-anul-2020-si-ce-mesaj-au-pentru-romani" title="Ce spun Alex Dima și Paul Angelescu despre anul 2020 și ce mesaj au pentru români">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ea47acf7-e50e-4eb3-8c50-babd9e293c5f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/ea47acf7-e50e-4eb3-8c50-babd9e293c5f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Ce spun Alex Dima și Paul Angelescu despre anul 2020 și ce mesaj au pentru români"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 02:58
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Ce spun Alex Dima și Paul Angelescu despre anul 2020 și ce mesaj au pentru&nbsp;români</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32336-cum-a-schimbat-o-anul-2020-pe-amalia-enache-si-ce-mesaj-are-pentru-romani" title="Cum a schimbat-o anul 2020 pe Amalia Enache și ce mesaj are pentru români">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/1fa62cd2-e627-4b05-83f4-a4f4783843d5?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/1fa62cd2-e627-4b05-83f4-a4f4783843d5?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Cum a schimbat-o anul 2020 pe Amalia Enache și ce mesaj are pentru români"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 01:53
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Cum a schimbat-o anul 2020 pe&nbsp;Amalia Enache și ce mesaj are pentru&nbsp;români</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32335-ce-si-ar-dori-sa-faca-de-sarbatori-laura-boghiu-si-valentin-ionascu" title="Ce și-ar dori să facă de sărbători Laura Boghiu și Valentin Ionașcu">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c1079a3c-9d42-45c5-8442-ff51c49f5393?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c1079a3c-9d42-45c5-8442-ff51c49f5393?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Ce și-ar dori să facă de sărbători Laura Boghiu și Valentin Ionașcu"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 02:22
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Ce și-ar dori să facă de&nbsp;sărbători Laura Boghiu și Valentin Ionașcu</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32334-cum-vor-arata-sarbatorile-pentru-alina-vilcu-si-omid-ghannadi-arhitectii-de-la-visuri-la-cheie" title="Cum vor arăta sărbătorile pentru Alina Vîlcu și Omid Ghannadi, arhitecții de la Visuri la cheie">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/019524b5-e58a-4d70-b063-d0ae855ec8f6?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/019524b5-e58a-4d70-b063-d0ae855ec8f6?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Cum vor arăta sărbătorile pentru Alina Vîlcu și Omid Ghannadi, arhitecții de la Visuri la cheie"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 01:54
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Cum vor arăta sărbătorile pentru&nbsp;Alina Vîlcu și Omid Ghannadi, arhitecții de&nbsp;la&nbsp;Visuri la&nbsp;cheie</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="col-6 col-sm-4 col-md-3 i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/32328-corina-caragea-craciun-alaturi-de-familia-pro-tv-ce-planuri-are-pentru-revelion" title="Corina Caragea, Crăciun alături de familia PRO TV. Ce planuri are pentru Revelion">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/012049bb-4be8-4341-837f-a7bcc79ebf0c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/012049bb-4be8-4341-837f-a7bcc79ebf0c?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Corina Caragea, Crăciun alături de familia PRO TV. Ce planuri are pentru Revelion"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon">
                                    <i class="icon icon-play"></i>
                                </span>

                                <span class="e-duration">
                                    <i class="icon icon-play-circle"></i> 01:19
                                </span>


                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Corina Caragea, Crăciun alături de&nbsp;familia PRO&nbsp;TV. Ce planuri are pentru&nbsp;Revelion</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
        </div>
        <div class="load-more">
            <button data-href="https://protvplus.ro/api/v1/plugin/broadcasted-episodes?show=55&amp;channel=&amp;season=151&amp;count=12&amp;dir=DESC&amp;page=2" class="btn btn-primary js-load-next">Încarcă mai mult</button>
        </div>
    </div>
</div>            </div>
        </div>
    </section>
</div>
    <section class="b-main-section b-section-articles my-5">
    <div class="b-articles-wrapper">
        <h2 class="e-articles-title">Top vizualizari</h2>
        <div class="row b-articles b-articles-carousel js-articles-carousel owl-carousel">
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/23023-printul-harry-si-meghan-markle-si-au-inchis-conturile-de-instagram" title="Prințul Harry și Meghan Markle și-au închis conturile de Instagram">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0e8b27d4-9640-4fa9-9140-4155a56c39ec?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0e8b27d4-9640-4fa9-9140-4155a56c39ec?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Prințul Harry și Meghan Markle și-au închis conturile de Instagram"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:11</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Prințul Harry și Meghan Markle și-au închis conturile de&nbsp;Instagram</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/12439-interviuri-exclusive-despre-febra-oscarurilor-la-festivalul-de-film-toronto" title="Interviuri exclusive despre febra Oscarurilor la Festivalul de Film Toronto">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/a95ed670-ab79-4821-820c-678394b8d146?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/a95ed670-ab79-4821-820c-678394b8d146?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Interviuri exclusive despre febra Oscarurilor la Festivalul de Film Toronto"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>02:05</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Interviuri exclusive despre febra Oscarurilor la&nbsp;Festivalul de&nbsp;Film Toronto</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7867-daniel-craig" title="Daniel Craig">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/1e7c9a53-8fc6-4b7f-8889-b207aabd895d?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/1e7c9a53-8fc6-4b7f-8889-b207aabd895d?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Daniel Craig"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:30</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Daniel Craig</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7866-channing-tatum" title="Channing Tatum">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d5361d5f-dfa8-412c-8ad2-e400998c89e5?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d5361d5f-dfa8-412c-8ad2-e400998c89e5?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Channing Tatum"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:30</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Channing Tatum</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7865-beyonce" title="Beyonce">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e56e7ee3-2b34-4435-8335-4a32a5f263cf?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e56e7ee3-2b34-4435-8335-4a32a5f263cf?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Beyonce"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:30</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Beyonce</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7864-angelina-jolie" title="Angelina Jolie">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e9b71c75-d413-4496-a99b-f668c1bc8493?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e9b71c75-d413-4496-a99b-f668c1bc8493?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Angelina Jolie"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:30</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Angelina Jolie</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7863-top-3-star-uri-care-au-slabit-drastic" title="Top 3 Star-uri care au slăbit drastic">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/85ac8f23-5f53-4499-9883-5d093583ae2f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/85ac8f23-5f53-4499-9883-5d093583ae2f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Top 3 Star-uri care au slăbit drastic"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:00</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Top 3 Star-uri care au slăbit drastic</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7858-top-3-actori-despre-care-nu-stiai-ca-au-un-geaman" title="Top 3 Actori despre care nu știai că au un geamăn">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d0a14058-dfb8-4eb6-9dae-86ebce015e99?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/d0a14058-dfb8-4eb6-9dae-86ebce015e99?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Top 3 Actori despre care nu știai că au un geamăn"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:00</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Top 3 Actori despre care nu știai că au un geamăn</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7862-top-3-celebritati-care-nu-au-terminat-liceul" title="Top 3 Celebrități care nu au terminat liceul">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/82817a41-62b3-42d9-93ae-bfe45ab70c5b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/82817a41-62b3-42d9-93ae-bfe45ab70c5b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Top 3 Celebrități care nu au terminat liceul"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:00</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Top 3 Celebrități care nu au terminat liceul</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7835-vin-diesel-confirma-intoarcerea-unor-nume-mari-pentru-fast-and-furious-9" title="Vin Diesel confirmă întoarcerea unor nume mari pentru Fast and Furious 9">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c4dc862b-fe4f-4cfb-98fa-54e6ed480243?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c4dc862b-fe4f-4cfb-98fa-54e6ed480243?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Vin Diesel confirmă întoarcerea unor nume mari pentru Fast and Furious 9"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:12</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Vin Diesel confirmă întoarcerea unor nume mari pentru&nbsp;Fast and Furious 9</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7834-justin-bieber-il-provoaca-pe-tom-cruise" title="Justin Bieber îl provoacă pe Tom Cruise">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/6a4a901e-cf83-444b-a19a-d922e01f8c0e?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/6a4a901e-cf83-444b-a19a-d922e01f8c0e?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Justin Bieber îl provoacă pe Tom Cruise"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>00:48</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Justin Bieber îl provoacă pe&nbsp;Tom Cruise</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
                <div class="i">
                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/profil-de-celebritate/episodul/7861-top-3-celebritati-care-urasc-social-media" title="Top 3 Celebrități care urăsc social media">
                            <div class="b-image">
<img
    src="/html/assets/img-transparent.png"
    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/470f2927-2a55-410b-819f-967a3690d7a7?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/470f2927-2a55-410b-819f-967a3690d7a7?default=b507a3ad-e712-494d-9667-5274d0c05bca"
    width="620"
    height="350"
    alt="Top 3 Celebrități care urăsc social media"
    class="e-image img-fluid js-lazy">
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:00</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Top 3 Celebrități care urăsc social media</h3>
                                </div>
                            </div>
                        </a>
                    </article>
                </div>
        </div>
    </div>
</section>


<div class="c-branding-box"><div id="div-gpt-ad-billboard2"></div><script>if (!isResponsive.matches) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard2');}); }</script></div><div class="c-branding-box"><div id="div-gpt-ad-mobile-rectangle2"></div><script>if (isResponsive.matches) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-rectangle2');}); }</script></div><section class="b-main-section b-section-articles my-5">
    <div class="b-articles-wrapper">
        <h2 class="e-articles-title">
Emisiuni integrale        </h2>
        <div class="row b-articles b-articles-carousel js-articles-carousel owl-carousel">
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/52299-stirile-pro-tv-19-00-15-februarie-2022" title="Stirile PRO TV # 19.00 – 15 Februarie 2022">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0a087e30-7576-4923-9c8a-d8638a81dff8?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/0a087e30-7576-4923-9c8a-d8638a81dff8?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="Stirile PRO TV # 19.00 – 15 Februarie 2022"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>46:48</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Stirile PRO&nbsp;TV # 19.00 – 15 Februarie 2022</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/52297-stirile-pro-tv-17-00-15-februarie-2022" title="Stirile PRO TV # 17.00 – 15 Februarie 2022">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c341f670-7f92-4254-be66-83c2cb1c0214?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c341f670-7f92-4254-be66-83c2cb1c0214?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="Stirile PRO TV # 17.00 – 15 Februarie 2022"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>47:46</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Stirile PRO&nbsp;TV # 17.00 – 15 Februarie 2022</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/Interviuri-cu-businessuri-inteligente/episodul/52516-alexandru-holicov-fondatorul-adservio-povesteste-cum-a-inceput-afacerea-care-a-devenit-al-doilea-cel-mai-cautat-cuvant-pe-google-in-2021-si-cum-isi-propune-sa-revolutioneze-sistemul-de-educatie-din-romania" title="Alexandru Holicov, fondatorul Adservio, povestește cum a început afacerea care a devenit al doilea cel mai căutat cuvânt pe Google în 2021 și cum își propune să revoluționeze sistemul de educație din România.">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e22849cf-4d52-48c5-b619-3317645d6c9f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e22849cf-4d52-48c5-b619-3317645d6c9f?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="Alexandru Holicov, fondatorul Adservio, povestește cum a început afacerea care a devenit al doilea cel mai căutat cuvânt pe Google în 2021 și cum își propune să revoluționeze sistemul de educație din România."
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>07:19</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Alexandru Holicov, fondatorul Adservio, povestește cum a început afacerea care a devenit al doilea cel mai căutat cuvânt pe&nbsp;Google în&nbsp;2021 și cum își propune să revoluționeze sistemul de&nbsp;educație din România.</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/romania-te-iubesc/episodul/52514-podcast-romania-te-iubesc-botosani-in-paragina" title="Podcast &quot;România, te iubesc!&quot;: Botoșani în paragină">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c3a08dde-5ffc-49fc-a127-899ed37b8c40?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c3a08dde-5ffc-49fc-a127-899ed37b8c40?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="Podcast &quot;România, te iubesc!&quot;: Botoșani în paragină"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>35:09</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Podcast "România, te iubesc!": Botoșani în&nbsp;paragină</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/la-maruta/episodul/52296-15-februarie-2022" title="15 Februarie 2022">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/6c33628d-965e-49d5-a0fa-169334b68791?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/6c33628d-965e-49d5-a0fa-169334b68791?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="15 Februarie 2022"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:27:46</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">15 Februarie 2022</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/52294-stirile-pro-tv-13-00-15-februarie-2022" title="Stirile PRO TV # 13.00 – 15 Februarie 2022">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/13c6710d-42e1-40e3-9c9a-ae9d97ac2bb3?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/13c6710d-42e1-40e3-9c9a-ae9d97ac2bb3?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="Stirile PRO TV # 13.00 – 15 Februarie 2022"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>47:47</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Stirile PRO&nbsp;TV # 13.00 – 15 Februarie 2022</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/vorbeste-lumea/episodul/52292-15-februarie-2022" title="15 Februarie 2022">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4302bd2a-e9af-4ada-94ed-5e8a8b4802e0?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4302bd2a-e9af-4ada-94ed-5e8a8b4802e0?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="15 Februarie 2022"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>01:44:23</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">15 Februarie 2022</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/eplan/episodul/52509-eplan-trend-urile-anului-in-e-commerce-si-de-ce-tot-mai-multi-comercianti-prefera-sa-vanda-in-marketplace" title="ePlan.Trend-urile anului în E-Commerce și de ce tot mai mulți comercianți preferă să vândă în marketplace">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c817a9ff-72d1-4055-8960-0f46b9598d54?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/c817a9ff-72d1-4055-8960-0f46b9598d54?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="ePlan.Trend-urile anului în E-Commerce și de ce tot mai mulți comercianți preferă să vândă în marketplace"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>35:14</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">ePlan.Trend-urile anului în&nbsp;E-Commerce și de&nbsp;ce tot mai mulți comercianți preferă să vândă în&nbsp;marketplace</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/52291-stirile-pro-tv-06-00-15-februarie-2022" title="Stirile PRO TV # 06.00 – 15 Februarie 2022">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4bb9a4d2-47c5-4432-b834-6b8fc3bafbc8?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4bb9a4d2-47c5-4432-b834-6b8fc3bafbc8?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="Stirile PRO TV # 06.00 – 15 Februarie 2022"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>03:16:30</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">Stirile PRO&nbsp;TV # 06.00 – 15 Februarie 2022</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/Storage-Wars/episodul/52505-s7e09-the-education-of-miss-profit" title="S7E09-  The Education of Miss Profit">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/f4bc1341-be3a-40b3-9390-8a0516823948?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/f4bc1341-be3a-40b3-9390-8a0516823948?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="S7E09-  The Education of Miss Profit"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>20:46</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">S7E09-  The Education of Miss Profit</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/Storage-Wars/episodul/52504-s7e08-the-daneurysm" title="S7E08 - The Daneurysm">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4f3f8466-1553-45cd-8b93-7b33dbfc40e9?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/4f3f8466-1553-45cd-8b93-7b33dbfc40e9?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="S7E08 - The Daneurysm"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>20:45</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">S7E08 - The Daneurysm</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
            <div class="i">
                                    <article class="b-article b-article-no-labels">
                        <a href="https://protvplus.ro/emisiuni/Survivor-Romania/episodul/52177-survivor-romania-e14" title="SURVIVOR România E14">
                            <div class="b-image">
                                <img
                                    src="/html/assets/img-transparent.png"
                                    data-mobile="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e8c40b12-1579-415d-bae1-93eb9de0d97b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    data-original="https://cmero-ott-images-avod.ssl.cdn.cra.cz/r620x350n/e8c40b12-1579-415d-bae1-93eb9de0d97b?default=b507a3ad-e712-494d-9667-5274d0c05bca"
                                    width="620"
                                    height="350"
                                    alt="SURVIVOR România E14"
                                    class="e-image img-fluid js-lazy"
                               >
                                <span class="media-icon"><i class="icon icon-play"></i></span>

                                    <span class="e-duration"><i class="icon-play-circle"></i>02:14:29</span>
                            </div>
                            <div class="b-content">
                                <div class="e-info">
                                    <h3 class="e-title">SURVIVOR România E14</h3>
                                </div>
                            </div>
                        </a>
                    </article>
            </div>
        </div>
    </div>
</section>
        </div>
    </div>
</main>

    <section class="s-footer">
<div class="b-socials">
    <span class="e-social-title">Urmărește-ne:</span>
    <a class="e-social" href="https://www.facebook.com/atleticotextila/" title="Facebook" target="_blank">
        <span class="e-icon e-icon-facebook">
            <i class="icon icon-facebook"></i>
        </span>
        <span class="e-text">Facebook</span>
    </a>
    <a class="e-social" href="https://www.instagram.com/protvplus.ro/" title="Instagram" target="_blank">
        <span class="e-icon e-icon-instagram">
            <i class="icon icon-instagram"></i>
        </span>
        <span class="e-text">Instagram</span>
    </a>
</div>
    <footer class="b-footer">
        <div class="container">
<div class="row">
				<div class="col-lg-3">
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseOne" aria-expanded="false">Stiri</h3>
						<ul id="footerCollapseOne" class="collapse">
							<li>
								<a href="https://stirileprotv.ro/" target="_blank">Stirile PRO TV</a>
							</li>
							<li>
								<a href="https://stirileprotv.ro/romania-te-iubesc/" target="_blank">Romania, te iubesc!</a>
							</li>
						</ul>
					</div>
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseTwo" aria-expanded="false">Tehnologie</h3>
						<ul id="footerCollapseTwo" class="collapse">
							<li>
								<a href="https://stirileprotv.ro/stiri/ilikeit/" target="_blank">I Like IT</a>
							</li>
							<li>
								<a href="https://www.yoda.ro/" target="_blank">Yoda</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseThree" aria-expanded="false">Divertisment</h3>
						<ul id="footerCollapseThree" class="collapse">
							<li>
								<a href="https://www.protv.ro/" target="_blank">PRO TV</a>
							</li>
						</ul>
					</div>
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseFour" aria-expanded="false">Lifestyle</h3>
						<ul id="footerCollapseFour" class="collapse">
							<li>
								<a href="https://stirileprotv.ro/stiri/csid/" target="_blank">Ce se intampla, Doctore?</a>
							</li>
							<li>
								<a href="https://www.perfecte.ro/" target="_blank">Perfecte.ro</a>
							</li>
							<li>
								<a href="https://debarbati.ro/" target="_blank">DeBarbati</a>
							</li>
							<li>
								<a href="https://foodstory.stirileprotv.ro/" target="_blank">Foodstory</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseFive" aria-expanded="false">Economic</h3>
						<ul id="footerCollapseFive" class="collapse">
							<li>
								<a href="https://incont.stirileprotv.ro/" target="_blank">InCont</a>
							</li>
						</ul>
					</div>
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseSix" aria-expanded="false">Sport</h3>
						<ul id="footerCollapseSix" class="collapse">
							<li>
								<a href="https://www.sport.ro/" target="_blank">Sport.ro</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseSeven" aria-expanded="false">Voyo</h3>
						<ul id="footerCollapseSeven" class="collapse">
							<li>
								<a href="https://voyo.ro/" target="_blank">VOYO</a>
							</li>
						</ul>
					</div>
					<div class="list-group">
						<h3 class="e-title" data-toggle="collapse" data-target="#footerCollapseTen" aria-expanded="false">Despre</h3>
						<ul id="footerCollapseTen" class="collapse">
							<li>
								<a href="https://protvplus.ro/politica-de-cookie">Politica de cookie</a>
							</li>
							<li>
								<a href="https://www.protv.ro/confidentialitate" target="_blank">Politica confidentialitate</a>
							</li>
							<li>
								<a href="/termeni-si-conditii" target="_blank">Termeni si Conditii</a>
							</li>
							<li>
							    <a href="/сontacteaza-ne" class="footer-main-category-link" target="_blank" rel="nofollow">Contacteaza-ne</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<span class="copyright">© 2022 PRO•TV S.R.L</span>        </div>
    </footer>
</section>


<div id="b-login-required-modal" class="b-login-modal b-login-required-modal modal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="b-login">
                    <div class="e-header">
                        <div class="title"><i class="icon icon-user"></i></div>
                        <button class="e-close" data-dismiss="modal" aria-label="Close"><i class="icon icon-close"></i></button>
                    </div>
                    <p class="helper">Acest video este disponibil doar utilizatorilor înregistrați. Autentifică-te sau fă-ți un cont nou!</p>
                    <form class="b-form text-center">
                        <a href="https://protvplus.ro/login?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" class="btn btn-primary">Login</a>
                        <a href="https://protvplus.ro/register?back_url=https%3A%2F%2Fprotvplus.ro%2Femisiuni%2FSurvivor-Romania%2Fclip%2F36683-concurentul-din-echipa-faimosilor-care-paraseste-competitia-survivor-incerc-sa-nu-plang" class="btn btn-secondary">Înregistrează-te</a>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    var PlayerData = {"autoplay":true,"nextVideoUrl":"https:\/\/protvplus.ro\/emisiuni\/Survivor-Romania\/clip\/36682-crbl-daca-plec-nu-vreau-sa-sune-a-amenintare-dar-muta-te-din-tara"};
</script>
<!--<script src="https://assets.sport.ro/assets/js/protv_cookies.js"></script>--><!-- no snippet for key 'feedback-form' -->    <script src="/html/scripts/bundle.js?1644928488"></script>
<!-- additional js -->
<script>
window.dataLayer = window.dataLayer || [];

function videoPushToDataLayer (dataObject, event, gaEventAction, nonCumulativeTimeConsumed, progress){
  var airAt = new Date().toISOString().split("T")[0];
  var contentTvReleaseTime = dataObject.type === 'live' ? airAt : dataObject.custom.air_at;
  var contentTitle = dataObject.custom.content_title ? dataObject.custom.content_title : dataObject.title;
  var contentLength = dataObject.type === 'live' ? undefined : dataObject.duration < 0 ? undefined : dataObject.duration;

  window.dataLayer.push({
   'event': event,
   'gaEventCategory': 'video',
   'gaEventAction': gaEventAction,
   'gaEventLabel': contentTitle,
   'contentLength': contentLength,
   'contentShowTitle': dataObject.custom.show_title ? dataObject.custom.show_title : dataObject.title,
   'contentType': dataObject.type === 'live' ? dataObject.type : dataObject.custom.content_type,
   'contentID': dataObject.id,
   'contentTitle': contentTitle,
   'contentScreenMode': dataObject.fullscreen ? 'fullscreen' : 'default',
   'contentEventPercentageProgress': progress ? (progress * 100) + '%' : dataObject.type === 'live' ? undefined : dataObject.duration < 0 ? undefined : Math.round(dataObject.currentTime/dataObject.duration*100) + '%',
   'contentEventCurrentTime': progress ? Math.round(dataObject.duration * progress) : dataObject.duration < 0 ? undefined : Math.round(dataObject.currentTime),
   'contentTvReleaseTime': contentTvReleaseTime,
   'contentSource': dataObject.type === 'live' ? 'live' : 'on-demand',
   'contentTimeConsumed': window.trackVideoPlayerOne ? Math.round(window.trackVideoPlayerOne.consumedTime) : undefined,
   'contentVolumeStatus': dataObject.volume > 0 ? 1 : 0,
   'contentVolumePercentageLevel': dataObject.volume ? Math.round(dataObject.volume * 100) + '%' : undefined,
   'contentTabStatus': document.visibilityState === 'visible' ? '1' : '0',
   'contentAsset': 'video',
   'contentDistributionType': dataObject.type === 'live' ? 'live' : 'vod',
   'contentPlayerType': 'player',
   'nonCumulativeTimeConsumed' : nonCumulativeTimeConsumed && typeof nonCumulativeTimeConsumed != "undefined"  ? Math.round(nonCumulativeTimeConsumed) : undefined
  });
};

  var VideoEvents = function (data) {
    this.consumedTime = 0;
    this.nonCumulativeTimeConsumed = 0;
    this.data = data;
    this.debounced = true;
    this.half = true;
    this.finished = true;
    this.oneMinute = true;
    this.fiveMinute = true;
    this.heartbeatCounter = 1;
  };

  VideoEvents.prototype.consumptionUpdate = function (data) {
    var timer = data.currentTime - this.data.currentTime;

    if (timer > 0 && timer < 1.9) {
      this.consumedTime += timer;
      this.nonCumulativeTimeConsumed += timer;
    }

    if (this.consumedTime >= 9.5 && this.debounced) {
      videoPushToDataLayer(data,'video_debounced','debounced',this.nonCumulativeTimeConsumed);
      this.debounced = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (
      Math.round((this.consumedTime / data.duration) * 100) >= 50 &&
      this.half && data.type !== 'live'
    ) {
      videoPushToDataLayer(data,'video_half','half',this.nonCumulativeTimeConsumed);
      this.half = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (
      Math.round((this.consumedTime / data.duration) * 100) >= 95 &&
      this.finished && data.type !== 'live'
    ) {
      videoPushToDataLayer(data,'video_finished','finished',this.nonCumulativeTimeConsumed);
      this.finished = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (this.consumedTime >= 59.5 && this.oneMinute) {
      videoPushToDataLayer(data,'video_one_minute_stream','one_minute_stream',this.nonCumulativeTimeConsumed);
      this.oneMinute = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (this.consumedTime >= 299.5 && this.fiveMinute) {
      videoPushToDataLayer(data,'video_five_minute_stream','five_minute_stream',this.nonCumulativeTimeConsumed);
      this.fiveMinute = false;
      this.nonCumulativeTimeConsumed = 0;
    }
	if (data.type === 'live' && this.consumedTime >= (300 * this.heartbeatCounter) - 0.5) {
		videoPushToDataLayer(data,'video_heartbeat','heartbeat',this.nonCumulativeTimeConsumed);
		this.heartbeatCounter ++;
		this.nonCumulativeTimeConsumed = 0;
	}
    this.data = data;
  };

  VideoEvents.prototype.consumptionReset = function (data) {
    this.consumedTime = 0;
    this.nonCumulativeTimeConsumed = 0;
    this.data = data;
    this.debounced = true;
    this.half = true;
    this.finished = true;
    this.oneMinute = true;
    this.twoMinute = true;
    this.heartbeatCounter = 1;
  };
</script>
<!--<button id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">-->
<!--    <span class="ot-sdk-btn-text">Modifică setările cookies</span>-->
<!--    <i class="icon icon-cookie"></i>-->
<!--</button>-->

<button id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">Modifică setările cookies</button>

<!-- Adblock tester  start -->
<script src="https://mediafiles.cms.protvplus.ro/adblocker.js" type="text/javascript"></script>

<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
if(document.getElementById('GFDpzWTkiOhx')){
    GFDpzWTkiOhx='No';
    } else {
    GFDpzWTkiOhx='Yes';
    }
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1128459329942287747']);
    cX.callQueue.push(['setCustomParameters', { 'has_adblock': GFDpzWTkiOhx }]);
    cX.callQueue.push(['sendPageViewEvent']);
 
if(typeof ga !=='undefined'){
  ga('send','event','Blocking Ads',GFDpzWTkiOhx,{'nonInteraction':1});
} else if(typeof _gaq !=='undefined'){
  _gaq.push(['_trackEvent','Blocking Ads',GFDpzWTkiOhx,undefined,undefined,true]);
}
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->

<!-- Adblock tester  end -->
    <script>KEvents = {ready: function (data) {if (typeof ABtest !== 'undefined') { ABtest.init(); }

window.trackVideoPlayerOne = new window.VideoEvents(data);

window.videoPushToDataLayer(data,'video_player_init','player_init');},init: function (data) {var title = typeof PageData.ga_title === 'undefined' ? data.title : PageData.ga_title;

ga(ga.getAll()[0].get('name') + '.send', 'event', {eventCategory: 'VIDEO', eventAction: 'play', eventLabel: title, eventValue: 1});
console.log('play');

window.videoPushToDataLayer(data,'video_start','start');},enterfullscreen: function (data) {window.videoPushToDataLayer(data,'video_switch_mode','switch_mode');},exitfullscreen: function (data) {window.videoPushToDataLayer(data,'video_switch_mode','switch_mode');},timeupdate_20: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_20', undefined, 0.2);
}  },timeupdate_50: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_50', undefined, 0.5);
}  
},timeupdate_70: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_70', undefined, 0.7);
}  },timeupdate_90: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_90', undefined, 0.9);
}  },ended: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_100', undefined, 1);
} },recurring: function (data) {var title = typeof PageData.ga_title === 'undefined' ? data.title : PageData.ga_title;

if (Math.floor(data.currentTime) && Math.floor(data.currentTime) % 30 === 0) { ga(ga.getAll()[0].get('name') + '.send', 'event', {eventCategory: 'VIDEO', eventAction: '30', eventLabel: title, eventValue: 1}); }

window.trackVideoPlayerOne.consumptionUpdate(data);},error: function (data) {var title = typeof PageData.ga_title === 'undefined' ? data.title : PageData.ga_title;

ga(ga.getAll()[0].get('name') + '.send', 'event', {eventCategory: 'VIDEO', eventAction: 'error', eventLabel: title, eventValue: 1});},pause: function (data) {var title = typeof PageData.ga_title === 'undefined' ? data.title : PageData.ga_title;

ga(ga.getAll()[0].get('name') + '.send', 'event', {eventCategory: 'VIDEO', eventAction: 'pause', eventLabel: title, eventValue: 1});
console.log('pause');},resume: function (data) {var title = typeof PageData.ga_title === 'undefined' ? data.title : PageData.ga_title;

ga(ga.getAll()[0].get('name') + '.send', 'event', {eventCategory: 'VIDEO', eventAction: 'resume', eventLabel: title, eventValue: 1});},adstarted: function (data) {ga(ga.getAll()[0].get('name') + '.send', 'event', {eventCategory: 'AD', eventAction: 'start', eventLabel: data.adStreamInfo.adType, eventValue: 1});},adcomplete: function (data) {ga(ga.getAll()[0].get('name') + '.send', 'event', {eventCategory: 'AD', eventAction: 'finished', eventLabel: data.adStreamInfo.adType, eventValue: 1});}}</script>
</body>
</html>
